Add AMP compatibility

2
10 months agoreviewed1
Product: Multilingualizer

We need to explore the idea of adding AMP compatibility for users of the Multilingualizer